NONMEM Users Network Archive

Hosted by Cognigen

Error message in Xpose 4

From: tgordi
Date: Thu, 12 Nov 2009 02:24:31 -0500

Hi,

Does any one know what the following message in Xpose mean: "Error in
get(getOption("device")) : invalid first argument"? This happens when I try=
 to
plot individual graphs in Xpose. All other commands seem to be working well=
.

Thanks!

Toufigh
Received on Thu Nov 12 2009 - 02:24:31 EST

The NONMEM Users Network is maintained by ICON plc. Requests to subscribe to the network should be sent to: nmusers-request@iconplc.com.

Once subscribed, you may contribute to the discussion by emailing: nmusers@globomaxnm.com.